INSTABILIDADE NA REDE 04 de April de 2018 22:40:00


Identificamos uma oscilação em nossos serviços às 22:20 (GMT -3: 00). A equipe de operações foi acionada e os responsáveis técnicos atuaram para identificar esta instabilidade.

Update - Identificamos uma instabilidade na rede externa (Internet), do nosso datacenter e os mesmos foram acionados para averiguação e resolução, infelizmente não dependendo diretamente das ações da Brudam, porém em contínuo monitoramento de ambas equipes.

Update – A equipe de operações de nosso datacenter identificou a instabilidade como impacto de uma intermitência a nível global nas redes de internet, em de acordo com todos as análises, foram alteradas as rotas em regime de redundância, porém sem surgir efeito, por se tratar de um impacto em todas as redes de tráfego.

Update – A Brudam em contínuo monitoramento informa que as redes estão sendo estabilizadas em relação as rotas de tráfego, porém sem um prazo definido para resolução integral uma vez que todas as estruturas dependem do fornecimento de internet.

Update – A Brudam em contínuo monitoramento informa que as redes estão sendo estabilizadas em relação as rotas de tráfego, porém sem um prazo definido para resolução integral uma vez que todas as estruturas dependem do fornecimento de internet.

Reportagens sobre a instabilidade:

https://www.tecmundo.com.br/internet/128962-buscador-google-drive-passam-instabilidade-quarta-feira-04.htm

http://downdetector.com.br/fora-do-ar/vivo/sao-paulo

Imagem