Problemas de conexão 05 de September de 2017 10:00:00


Resolvido

Rede interna normalizou. Servidores sem indisponibilidade.

Atualização

Instabilidade interna na rede do datacenter.

Investigando

Alguns servidores estão apresentando indisponibilidade.