Problemas de Performance no serviço Web 22 de August de 2017 08:45:00


Resolvido

Foi efetuada uma limpeza no disco da máquina retirando arquivos temporários e desnecessários.

Atualização

A máquina estava apresentando espaço em disco reduzido.

Investigando

Equipe investigando o motivo da lentidão.